<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" media="all" href="https://www.tourism.gov.mv/wp-content/themes/tourism2016/style.css" />
<script>
            var wpdm_site_url = 'https://www.tourism.gov.mv/';
            var wpdm_home_url = 'https://www.tourism.gov.mv/';
            var ajax_url = 'https://www.tourism.gov.mv/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.tourism.gov.mv/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.tourism.gov.mv/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<link rel="alternate" hreflang="en-us" href="https://www.tourism.gov.mv/16009/1-7-million-tourists-visit-the-maldives-in-2019/" />
<link rel="alternate" hreflang="dv-mv" href="https://www.tourism.gov.mv/dv/16021/%de%89%de%a8%de%8d%de%a8%de%87%de%a6%de%82%de%b0-%de%8a%de%a6%de%8c%de%aa%de%83%de%aa%de%88%de%ac%de%83%de%a8%de%82%de%b0%de%82%de%a7%de%87%de%ac%de%86%de%aa-2019-%de%88%de%a6%de%82%de%a6-%de%87%de%a6/" />
<meta name="geo.placename" content="Male&#039;" /><meta name="geo.position" content="4.178317;73.512973" /><meta name="geo.region" content="MV" />

<title>1.7 million tourists visit the Maldives in 2019 - Ministry of Tourism</title>
<meta name="robots" content="noindex,follow" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="place:location:latitude" content="4.178317" />
<meta property="place:location:longitude" content="73.512973" />
<meta property="business:contact_data:street_address" content="5th Floor, Velaanaage" />
<meta property="business:contact_data:locality" content="Male&#039;" />
<meta property="business:contact_data:country_name" content="Maldives" />
<meta property="business:contact_data:postal_code" content="20096" />
<meta property="business:contact_data:website" content="http://www.tourism.gov.mv/" />
<meta property="business:contact_data:region" content="Kaafu" />
<meta property="business:contact_data:email" content="info@tourism.gov.mv" />
<meta property="business:contact_data:phone_number" content="+960 302 2200" />
<meta property="business:hours:day" content="sunday" />
<meta property="business:hours:start" content="08:00" />
<meta property="business:hours:end" content="14:00" />
<meta property="business:hours:day" content="monday" />
<meta property="business:hours:start" content="08:00" />
<meta property="business:hours:end" content="14:00" />
<meta property="business:hours:day" content="tuesday" />
<meta property="business:hours:start" content="08:00" />
<meta property="business:hours:end" content="14:00" />
<meta property="business:hours:day" content="wednesday" />
<meta property="business:hours:start" content="08:00" />
<meta property="business:hours:end" content="14:00" />
<meta property="business:hours:day" content="thursday" />
<meta property="business:hours:start" content="08:00" />
<meta property="business:hours:end" content="14:00" />
<meta property="og:title" content="1.7 million tourists visit the Maldives in 2019 - Ministry of Tourism" />
<meta property="og:url" content="https://www.tourism.gov.mv/16009/1-7-million-tourists-visit-the-maldives-in-2019/" />
<meta property="og:site_name" content="Ministry of Tourism" />
<meta property="article:section" content="News &amp; Events" />
<meta property="article:published_time" content="2020-01-08T03:07:03+05:00" />
<meta property="og:image" content="https://www.tourism.gov.mv/wp-content/uploads/2019/03/HL-02-NEWS-1.png" />
<meta property="og:image:secure_url" content="https://www.tourism.gov.mv/wp-content/uploads/2019/03/HL-02-NEWS-1.png" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="763" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"GovernmentOrganization","url":"https://www.tourism.gov.mv","sameAs":[],"@id":"https://www.tourism.gov.mv/#Male'","name":"Ministry of Tourism","logo":"https://www.tourism.gov.mv/wp-content/uploads/2017/03/tourism-logo-en@2x.png","image":"https://www.tourism.gov.mv/wp-content/uploads/2017/03/tourism-logo-en@2x.png","address":{"@type":"PostalAddress","streetAddress":"5th Floor, Velaanaage Ameeru Ahmed Magu ","addressLocality":"Male&#039;","postalCode":"20096","addressRegion":"Kaafu","addressCountry":"MV"},"geo":{"@type":"GeoCoordinates","latitude":"4.178317","longitude":"73.512973"},"openingHours":["Su 8:00 AM-2:00 PM","Mo 8:00 AM-2:00 PM","Tu 8:00 AM-2:00 PM","We 8:00 AM-2:00 PM","Th 8:00 AM-2:00 PM"],"email":"info@tourism.gov.mv","telePhone":"+960 302 2200"}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ministry of Tourism &raquo; Feed" href="https://www.tourism.gov.mv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministry of Tourism &raquo; Comments Feed" href="https://www.tourism.gov.mv/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tourism.gov.mv\/wp-includes\/js\/wp-emoji-release.min.js?ver=aa08fa3680c471c4faa386d12374aa85"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://www.tourism.gov.mv/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tourism.gov.mv/wp-includes/css/dist/block-library/style.min.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://use.fontawesome.com/releases/v5.11.2/css/all.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css' href='https://www.tourism.gov.mv/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://www.tourism.gov.mv/wp-content/plugins/download-manager/assets/css/front.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-css' href='https://www.tourism.gov.mv/wp-content/plugins/newscodes/lib/css/newscodes.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-5a55c8be78b70-css' href="https://www.tourism.gov.mv/wp-content/uploads/nc-tourism-5a55c8be78b70.css?ver=5a55c8be78b70" type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-default-styles-css' href='https://www.tourism.gov.mv/wp-content/plugins/newscodes/lib/css/newscodes-styles.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.tourism.gov.mv/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-tactile-css-css' href='https://www.tourism.gov.mv/wp-content/plugins/tactile-by-bonfire/tactile.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-tactile-swiper-css-css' href='https://www.tourism.gov.mv/wp-content/plugins/tactile-by-bonfire/swiper/swiper.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-tactile-font-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CRubik%3A400%2C500%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css' href='https://www.tourism.gov.mv/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css' href='//www.tourism.gov.mv/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='cms-navigation-style-base-css' href='https://www.tourism.gov.mv/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css' href='https://www.tourism.gov.mv/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-font-body-css' href="https://fonts.googleapis.com/css?family=PT+Sans&#038;ver=aa08fa3680c471c4faa386d12374aa85" type='text/css' media='all' />
<link rel='stylesheet' id='google-font-heading-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A300%2C400&#038;ver=aa08fa3680c471c4faa386d12374aa85" type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://www.tourism.gov.mv/wp-content/themes/tourism2016/css/shortcodes.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.tourism.gov.mv/wp-content/themes/tourism2016/css/scripts/prettyPhoto.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.tourism.gov.mv/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-dynamic-css' href='https://www.tourism.gov.mv/wp-content/themes/tourism2016/css/style-dynamic.php?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.tourism.gov.mv/wp-content/themes/tourism2016/css/responsive.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-datatables-buttons-css' href='https://www.tourism.gov.mv/wp-content/plugins/tablepress-datatables-buttons/css/buttons.dataTables.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.tourism.gov.mv/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://www.tourism.gov.mv/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.tourism.gov.mv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bsf-Defaults-css' href='https://www.tourism.gov.mv/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.tourism.gov.mv/?display_custom_css=css&#038;ver=aa08fa3680c471c4faa386d12374aa85' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_cookies = {"_icl_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"_icl_current_language":{"value":"en","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.2.4'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.tourism.gov.mv\/","site":"https:\/\/www.tourism.gov.mv\/","ajax":"https:\/\/www.tourism.gov.mv\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/download-manager/assets/js/front.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='//www.tourism.gov.mv/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.custom.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.shortcodes.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.prettyPhoto.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.carouFredSel.min.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.easing.1.3.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.appear.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/themes/tourism2016/js/jquery.dcmegamenu.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<link rel='https://api.w.org/' href='https://www.tourism.gov.mv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tourism.gov.mv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tourism.gov.mv/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tourism.gov.mv/?p=16009' />
<link rel="alternate" type="application/json+oembed" href="https://www.tourism.gov.mv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tourism.gov.mv%2F16009%2F1-7-million-tourists-visit-the-maldives-in-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tourism.gov.mv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tourism.gov.mv%2F16009%2F1-7-million-tourists-visit-the-maldives-in-2019%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.4 stt:65,1;" />
 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-109309549-1', 'auto');ga('send', 'pageview');				 </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Newscodes - News, Magazine and Blog Elements for Wordpress" /> <style type="text/css" id="wp-custom-css">
			

/*
	CSS Migrated from Jetpack:
*/

		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 5.0.3" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item{
                text-transform: unset;
            }

            /* WPDM Link/Page Template Styles */        </style>
<style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-16009 single-format-standard en wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="wrapper" class="header-style-default">
<header class="navbar fixed-navbar">
<div id="topbar" class="navbar-inner topbar">
<div class="container">
<div class="row">
<div class="topbar-left span6">
<div class="topbar-section topbar-text"><span class="topbar-text"><i class="fa fa-envelope tourism-icon tourism-icon-small"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="254c4b434a65514a50574c56480b424a530b4853">[email&#160;protected]</a> <i class="fa fa-phone tourism-icon tourism-icon-small"></i> +960 7223131 | +960 9423131</span></div>
</div>
<div class="topbar-right span6">
<div class="topbar-section topbar-langs">
<div class="current-lang">English<i class="fa fa-angle-down"></i><ul class="tourism-lang-dropdown"><li><a href="https://www.tourism.gov.mv/dv/16021/%de%89%de%a8%de%8d%de%a8%de%87%de%a6%de%82%de%b0-%de%8a%de%a6%de%8c%de%aa%de%83%de%aa%de%88%de%ac%de%83%de%a8%de%82%de%b0%de%82%de%a7%de%87%de%ac%de%86%de%aa-2019-%de%88%de%a6%de%82%de%a6-%de%87%de%a6/">Dhivehi</a></li></ul></div> </div>
<div class="topbar-section topbar-social"><a href="https://www.facebook.com/tourismministry/timeline" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/motMv" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/tourism.mv/" target="_blank"><i class="fa fa-instagram"></i></a></div> </div>
</div>
</div>
</div>
<div id="header-main">
<div class="container">
<div id="logo">
<a href="https://www.tourism.gov.mv">
<img class="tourism-logo-img" src="https://www.tourism.gov.mv/wp-content/uploads/2017/03/tourism-logo-en.png" alt="Ministry of Tourism" style="height:36px;"><img class="tourism-retina-logo-img" src="https://www.tourism.gov.mv/wp-content/uploads/2017/03/tourism-logo-en.png" alt="Ministry of Tourism" style="height:36px;"> </a>
</div>
<div id="navigation"> 
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="https://www.tourism.gov.mv/">Home</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.tourism.gov.mv/about-the-ministry/">Ministry</a>
<ul class="sub-menu">
<li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="https://www.tourism.gov.mv/about-the-ministry/ministers-bureau-2/">Minister’s Bureau</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://www.tourism.gov.mv/about-the-ministry/">About the Ministry</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="#">Media</a>
<ul class="sub-menu">
<li id="menu-item-10801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10801"><a href="https://www.tourism.gov.mv/news-events/">News &#038; Events</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10803"><a href="https://www.tourism.gov.mv/announcements-archive/">Announcements</a></li>
<li id="menu-item-14984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14984"><a href="https://www.tourism.gov.mv/circulars-archive/">Circulars</a></li>
<li id="menu-item-10802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10802"><a href="https://www.tourism.gov.mv/press-releases-archive/">Press Releases</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.tourism.gov.mv/publications-archive/">Publications</a></li>
</ul>
</li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8708"><a href="https://www.tourism.gov.mv/laws-regulations/">Laws &#038; Regulations</a>
<ul class="sub-menu">
<li id="menu-item-13373" class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13373"><a href="https://www.tourism.gov.mv/laws-and-regulations/maldives-tourism-act/">Maldives Tourism Act</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13375"><a href="https://www.tourism.gov.mv/laws-and-regulations/regulations/">Regulations</a></li>
<li id="menu-item-10960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10960"><a href="https://www.tourism.gov.mv/laws-regulations/guidelines/">Guidelines</a></li>
<li id="menu-item-13374" class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13374"><a href="https://www.tourism.gov.mv/laws-and-regulations/policy/">Policies</a></li>
<li id="menu-item-12230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12230"><a href="https://www.tourism.gov.mv/laws-regulations/duty-exemption/">Duty Exemption</a></li>
<li id="menu-item-13372" class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13372"><a href="https://www.tourism.gov.mv/laws-and-regulations/disaster-guidelines/">Disaster Management Plans</a></li>
<li id="menu-item-15004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15004"><a href="https://www.tourism.gov.mv/sop/">SOP</a></li>
</ul>
</li>
<li id="menu-item-894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-894"><a href="https://www.tourism.gov.mv/registered-facilities/">Registered Facilities</a>
<ul class="sub-menu">
<li id="menu-item-15011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15011"><a href="https://www.tourism.gov.mv/packages/facilities-under-development/?wpdmdl=14159&#038;ind=gYjcyOgkKW8VvMC1bI_9mXJDlR81qn-e8ssn0G02PeBVsiZMT59wyP_bMQBHNBLZ">New Development</a></li>
<li id="menu-item-15019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15019"><a href="https://www.tourism.gov.mv/facilities/resort/">Resorts</a></li>
<li id="menu-item-15015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15015"><a href="https://www.tourism.gov.mv/facilities/guest-house/">Guest Houses</a></li>
<li id="menu-item-15018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15018"><a href="https://www.tourism.gov.mv/facilities/hotels/">Hotels</a></li>
<li id="menu-item-15017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15017"><a href="https://www.tourism.gov.mv/facilities/vessels/">Vessels</a></li>
<li id="menu-item-15016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15016"><a href="https://www.tourism.gov.mv/facilities/dive-schools/">Dive Schools</a></li>
<li id="menu-item-15014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15014"><a href="https://www.tourism.gov.mv/facilities/villas/">Villas</a></li>
<li id="menu-item-15013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15013"><a href="https://www.tourism.gov.mv/facilities/travel-agencies-operational/">Travel Agencies</a></li>
<li id="menu-item-15012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15012"><a href="https://www.tourism.gov.mv/facilities/tour-guides/">Tour Guides</a></li>
</ul>
</li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-394"><a href="https://www.tourism.gov.mv/statistics/">Statistics</a>
<ul class="sub-menu">
<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://www.tourism.gov.mv/statistics/monthly-updates/">Monthly Updates</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.tourism.gov.mv/statistics/quarterly-briefs/">Quarterly Briefs</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://www.tourism.gov.mv/statistics/annual-publications/">Annual Publications</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15116"><a href="https://www.tourism.gov.mv/maldives-visitor-survey/">Maldives Visitor Survey</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://www.tourism.gov.mv/statistics/other-reports/">Other Reports</a></li>
<li id="menu-item-12410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12410"><a href="https://www.tourism.gov.mv/statistics/tourism-statistics-regulation/">Statistics Regulation</a></li>
</ul>
</li>
<li id="menu-item-9419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9419"><a href="https://www.tourism.gov.mv/tm-downloads/application-forms/">Downloads</a>
<ul class="sub-menu">
<li id="menu-item-12323" class="menu-item menu-item-type-post_type menu-item-object-downloads menu-item-12323"><a href="https://www.tourism.gov.mv/tm-downloads/application-forms/">Application Forms</a></li>
<li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15771"><a href="https://www.tourism.gov.mv/jobs/">Jobs</a></li>
<li id="menu-item-13426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13426"><a href="https://www.tourism.gov.mv/publications-archive/tourism-masterplan/">Tourism Masterplan</a></li>
</ul>
</li>
<li id="menu-item-14656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14656"><a href="https://www.tourism.gov.mv/contact-us/">Contact Us</a></li>
</ul></div>
<div id="nav-search" class="nav-search">
<span class="fa fa-search"></span>
<div class="nav-search-holder">
<form method="get" id="search-form" action="https://www.tourism.gov.mv/">

<input class="search-box tourism-boxed-content" name="s" id="s" type="text" value="" placeholder="Type and hit enter..">
</form> </div>
</div>
</div>
</div>
</div>
</header>
<div id="main-wrap" class="fixed-top">
<div id="content">
<div class="single-blog-post page-content container single-post-classic sidebar_right">
<div class="content-with-sidebar">
<article id="16009" class="post-16009 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-aside-column">
</div>
<div class="post-content-holder">
<h2 class="post-title">1.7 million tourists visit the Maldives in 2019</h2>
<div class="post-content-holder">
<div class='w3eden'>
<style type="text/css">.more_previews_a{display: block;float: left;margin-right: 6px;}</style>
<div class="row">
<div class="col-md-12">
<iframe src="about:blank" width="100%" height="600" style="border: none;" class="lazyload" data-src="https://docs.google.com/viewer?url=https%3A%2F%2Fwww.tourism.gov.mv%2Fpackages%2F1-7-million-tourist-arrivals-2019%2F%3Find%3D1578452464746%26filename%3DPR+88+B+88+2020+3.pdf%26wpdmdl%3D16007%26refresh%3D5e16d88983d751578555529%26open%3D1&amp;embedded=true"></iframe>
</div>
</div>
<div class="row">
<div class="col-md-12">
<br />
<div data-packageid='16007' id='wpdm-filelist-area-16007' class='wpdm-filelist-area wpdm-filelist-area-16007' style='position:relative'><table id='wpdm-filelist-16007' class='wpdm-filelist table table-hover'><thead><tr><th>File</th><th>Action</th></tr></thead><tbody><tr><td>PR 88 B 88 2020 3.pdf</td><td style='white-space: nowrap;' class='text-right'><a rel='nofollow' class='inddl btn btn-primary btn-sm' href='https://www.tourism.gov.mv/packages/1-7-million-tourist-arrivals-2019/?ind=1578452464746&filename=PR 88 B 88 2020 3.pdf&wpdmdl=16007&refresh=5e16d889833411578555529'>Download</a>&nbsp;</td></tr></tbody></table></div>
<br>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div id="sidebar" class="sidebar">
<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget">
<a href="https://www.tourism.gov.mv/packages/facilities-under-development/?wpdmdl=14159&ind=gYjcyOgkKW8VvMC1bI_9mXJDlR81qn-e8ssn0G02PeBVsiZMT59wyP_bMQBHNBLZ">
<img class="alignnone size-medium wp-image-13558 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="158" height="300" rel="popimage" data-src="http://www.tourism.gov.mv/wp-content/uploads/2018/11/newdevicon.png">
</a>
<strong>
<a href="https://www.tourism.gov.mv/tims/">
<img class="alignnone size-medium wp-image-13558 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel="popimage" width="158" height="" data-src="http://www.tourism.gov.mv/wp-content/uploads/2018/07/tims-icon.png">
</a>
</strong>
<strong>
<a href="https://www.tourism.gov.mv/wp-content/uploads/2020/01/November-chart.png" data-rel="popimage-gallery-0" data-rl_title="" data-rl_caption="" title="">
<img class="alignnone size-medium wp-image-13558 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel="popimage" width="158" height="160" data-src="http://www.tourism.gov.mv/wp-content/uploads/2020/01/November-stat-thumb.png">
</a>
</strong>
</div></div><div class="sidebar-widget"><h4>Recent Annoucnements / Circulars</h4>
<ul class="widget-recent-posts">
<li class="rp-wrap clearfix">
<a class="rp-holder" href="https://www.tourism.gov.mv/15845/reminder-to-submit-development-progress-report/">
<div class="rp-title no-thumb">
<span>Reminder to submit Development Progress Report</span>
<p class="classic-meta-section">Nov 27, 2019</p>
</div>
</a>
</li>
<li class="rp-wrap clearfix">
<a class="rp-holder" href="https://www.tourism.gov.mv/15605/the-sudden-insolvency-of-thomas-cook-group/">
<div class="rp-title no-thumb">
<span>The sudden insolvency of Thomas Cook Group</span>
<p class="classic-meta-section">Sep 24, 2019</p>
</div>
</a>
</li>
</ul>
</div></div>
</div>
</div>
</div>
<footer>
<div id="footer-widgets" class="container">
<div class="tourism-span3">
<div class="sidebar-widget"> <div class="textwidget"><h4 style="color:#efefef !important;">Contact Us</h4>
5th Floor, Velaanaage<br>
Block 20096, Ameeru Ahmed Magu<br>
Male', Maldives<br>
Tel : +960 302 2200 / +960 332 3224<br>
Fax: +960 332 2512 <br><br>
Email: &#x69;&#110;&#x66;&#111;&#64;&#x74;&#111;u&#x72;&#105;&#x73;&#x6d;&#46;&#x67;&#111;v&#x2e;&#109;&#x76;<br><br>
HOTLINE: +960 7223131 | +960 9423131<br><br></div>
</div> </div>
<div class="tourism-span3">
<div class="sidebar-widget"> <div class="textwidget"><h4 style="color:#efefef !important;">Information Officer</h4>
<p>Name: Ahmed Abeer Ismail<br />
Tel : +960 3022223 / +960 3022224<br />
Email: ahme&#100;&#46;&#97;&#98;&#101;&#101;&#114;&#x40;&#x74;&#x6f;&#x75;&#x72;&#x69;&#x73;&#x6d;&#x2e;gov&#46;&#109;&#118; </p>
</div>
</div> </div>
<div class="tourism-span3">
</div>
<div class="tourism-span3 tourism-span-last">
<div class="sidebar-widget"> <div class="textwidget"><h4 style="color:#efefef !important;">Maldives Marketing & Public Relations Corporation</h4>
1st Floor, Majeedhee Magu, Male' 20040, Republic of Maldives<br>
<br>
Tel: +960 332 3228
Fax: +960 332 3229<br>
<br>
Email: i&#110;&#102;&#x6f;&#x40;&#x76;i&#115;&#105;&#x74;&#x6d;&#x61;ld&#105;&#x76;&#x65;&#x73;&#46;c&#111;&#109;<br>
Web: www.visitmaldives.com<br>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://visitmaldives.com/wp-content/uploads/visitlogosdarkv03-1024x263.png"></div>
</div>
</div>
</div>
</footer>
<div id="subfooter">
<div class="container">
<div class="copyright">
<p>© <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> document.write(new Date().getFullYear());</script> <a href='http://tourism.gov.mv'>Ministry of Tourism</a> - All rights reserved.</p>
</div>
<div class="subfooter-extra">
<div class="social">
<a href="https://www.facebook.com/tourismministry/timeline" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/motMv" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/tourism.mv/" target="_blank"><i class="fa fa-instagram"></i></a> </div>
</div>
</div>
</div>
</div> 
<a href="#top" id="scroll-to-top" class="fa fa-angle-up"></a>
<script>
                jQuery(function($){
                                        try {
                        $('a.wpdm-lightbox').nivoLightbox();
                    } catch (e) {

                    }
                });
            </script>
<div id="fb-root"></div>

<div class="tactile-header-wrapper">
<div class="tactile-header-menu-logo-search-wrapper">

<div class="tactile-menu-button">
<div class="tactile-menu-button-middle"></div>
<div class="tactile-menu-button-label"></div>
</div>


<div class="tactile-logo-wrapper">

<div class="tactile-logo-image">
<a href="https://www.tourism.gov.mv/" title="Ministry of Tourism" rel="home"><img src="https://www.tourism.gov.mv/wp-content/uploads/2019/03/menu-logo.png" alt="Ministry of Tourism"></a>
</div>

</div>



</div>



<div class="tactile-search-border"></div>


<div class="tactile-search-wrapper">

<div class="tactile-search-close-button">
</div>

<form method="get" id="searchform" action="https://www.tourism.gov.mv/">
<input type="text" name="s" id="s" placeholder="Find something...">
</form>
</div>


<div class="tactile-header-background-color">
</div>



</div>

<div class="tactile-by-bonfire-wrapper">
<div class="tactile-by-bonfire smooth-scroll">
<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="https://www.tourism.gov.mv/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.tourism.gov.mv/about-the-ministry/">Ministry</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="https://www.tourism.gov.mv/about-the-ministry/ministers-bureau-2/">Minister’s Bureau</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://www.tourism.gov.mv/about-the-ministry/">About the Ministry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="#">Media</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10801"><a href="https://www.tourism.gov.mv/news-events/">News &#038; Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10803"><a href="https://www.tourism.gov.mv/announcements-archive/">Announcements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14984"><a href="https://www.tourism.gov.mv/circulars-archive/">Circulars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10802"><a href="https://www.tourism.gov.mv/press-releases-archive/">Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.tourism.gov.mv/publications-archive/">Publications</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8708"><a href="https://www.tourism.gov.mv/laws-regulations/">Laws &#038; Regulations</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13373"><a href="https://www.tourism.gov.mv/laws-and-regulations/maldives-tourism-act/">Maldives Tourism Act</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13375"><a href="https://www.tourism.gov.mv/laws-and-regulations/regulations/">Regulations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10960"><a href="https://www.tourism.gov.mv/laws-regulations/guidelines/">Guidelines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13374"><a href="https://www.tourism.gov.mv/laws-and-regulations/policy/">Policies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12230"><a href="https://www.tourism.gov.mv/laws-regulations/duty-exemption/">Duty Exemption</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-laws_and_regulations menu-item-13372"><a href="https://www.tourism.gov.mv/laws-and-regulations/disaster-guidelines/">Disaster Management Plans</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15004"><a href="https://www.tourism.gov.mv/sop/">SOP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-894"><a href="https://www.tourism.gov.mv/registered-facilities/">Registered Facilities</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15011"><a href="https://www.tourism.gov.mv/packages/facilities-under-development/?wpdmdl=14159&#038;ind=gYjcyOgkKW8VvMC1bI_9mXJDlR81qn-e8ssn0G02PeBVsiZMT59wyP_bMQBHNBLZ">New Development</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15019"><a href="https://www.tourism.gov.mv/facilities/resort/">Resorts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15015"><a href="https://www.tourism.gov.mv/facilities/guest-house/">Guest Houses</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15018"><a href="https://www.tourism.gov.mv/facilities/hotels/">Hotels</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15017"><a href="https://www.tourism.gov.mv/facilities/vessels/">Vessels</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15016"><a href="https://www.tourism.gov.mv/facilities/dive-schools/">Dive Schools</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15014"><a href="https://www.tourism.gov.mv/facilities/villas/">Villas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15013"><a href="https://www.tourism.gov.mv/facilities/travel-agencies-operational/">Travel Agencies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15012"><a href="https://www.tourism.gov.mv/facilities/tour-guides/">Tour Guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-394"><a href="https://www.tourism.gov.mv/statistics/">Statistics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://www.tourism.gov.mv/statistics/monthly-updates/">Monthly Updates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.tourism.gov.mv/statistics/quarterly-briefs/">Quarterly Briefs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://www.tourism.gov.mv/statistics/annual-publications/">Annual Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15116"><a href="https://www.tourism.gov.mv/maldives-visitor-survey/">Maldives Visitor Survey</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://www.tourism.gov.mv/statistics/other-reports/">Other Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12410"><a href="https://www.tourism.gov.mv/statistics/tourism-statistics-regulation/">Statistics Regulation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9419"><a href="https://www.tourism.gov.mv/tm-downloads/application-forms/">Downloads</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-downloads menu-item-12323"><a href="https://www.tourism.gov.mv/tm-downloads/application-forms/">Application Forms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15771"><a href="https://www.tourism.gov.mv/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13426"><a href="https://www.tourism.gov.mv/publications-archive/tourism-masterplan/">Tourism Masterplan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14656"><a href="https://www.tourism.gov.mv/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="tactile-dropdown-close"></div>
</div>

<style>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</style>

<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),n={childList:!0,subtree:!0},a=document.getElementsByTagName("body")[0];t.observe(a,n)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function n(e){d.push(e)}function a(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function o(){var t;for(t in d)d.hasOwnProperty(t)&&r(d[t])&&(e(d[t]),a(d[t]))}function r(e){var n=e.getBoundingClientRect(),a=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return n.top-t.offset<a&&n.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",o)}),{observe:n,unobserve:a}},WPO_LazyLoad=function(){function e(e){if(!c(e,u.loaded_class)){d(e,u.loaded_class),i.unobserve(e),s(e,u.observe_class);var n,a=e.tagName;if("picture"==a.toLowerCase())for(n in e.childNodes)e.childNodes.hasOwnProperty(n)&&t(e.childNodes[n]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset"))}}function n(t){var n;for(n in t)t.hasOwnProperty(n)&&t[n].isIntersecting&&e(t[n].target)}function a(e){s(e,u.select_class),c(e,u.observe_class)||(d(e,u.observe_class),i.observe(e))}function o(e){var t,n=e||Array.prototype.slice.call(u.container.getElementsByClassName(u.select_class));for(t in n)n.hasOwnProperty(t)&&(c(n[t],u.select_class)?a(n[t]):n[t].childNodes&&n[t].childNodes.length&&o(n[t].childNodes))}function r(e,t,n){n=n||200,f[e]=f[e]?f[e]+1:1,setTimeout(function(){var a=(new Date).getTime(),o=v[e]||0;f[e]--,(0===f[e]||o+n<a)&&(v[e]=a,t())},n)}function d(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function s(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(n," ")}function c(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return n.test(e.className)}var i,l="undefined"!=typeof IntersectionObserver,u={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};i=l?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var f={},v={};return{update:o,deferred_call:r}}();</script><script type='text/javascript' src='https://www.tourism.gov.mv/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nc = {"ajax":"https:\/\/www.tourism.gov.mv\/wp-admin\/admin-ajax.php","instances":null,"fonts":[],"checkout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/newscodes/lib/js/newscodes.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"popimage","customEvents":" ajaxComplete","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.tourism.gov.mv\/wp-admin\/admin-ajax.php","nonce":"496b4da124"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/tactile-by-bonfire/swiper/swiper.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/tactile-by-bonfire/tactile.js?ver=1'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-includes/js/comment-reply.min.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.tourism.gov.mv/wp-includes/js/wp-embed.min.js?ver=aa08fa3680c471c4faa386d12374aa85'></script>
</body>
</html>

